CONVAL® 5.0 Service Pack verfügbar

Category: 
Updates
- geschrieben am 11. Februar 2003 - 21:19

Dieses Service Pack darf nur in Verbindung mit CONVAL® Build 5.0.11.5 verwendet werden. Wenn Sie eine ältere Version benutzen, können Sie sich diese von unserer Homepage herunterladen.

Es behebt ein Problem mit den Einheiten der  Feuchte zur Berechnung der Dichte von feuchten Gasen. Näheres hierzu finden Sie in der Beschreibung auf der Downloadseite bzw. im Abschnitt Bekannte Fehler.

Ein Service Release für CONVAL® 6.0, bei dem dieses Problem ebenfalls besteht, wird in Kürze folgen.